<!doctype html>

<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:article="http://ogp.me/ns/article" lang="en-US" itemscope itemtype="http://schema.org/Article" >

  <head>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    <meta name="viewport" content="width=device-width,initial-scale=1">
    

    <!--INCLUDE SQS SCRIPTS, META TAGS AND USER CONTENT FROM THE CODE INJECTION TAB-->

    <!-- This is Squarespace. --><!-- gilad-atzmon-kwu7 -->
<base href="">
<meta charset="utf-8" />
<title>Haaretz Warns American Jews of Trump’s Downfall — Gilad Atzmon</title>
<link rel="shortcut icon" type="image/x-icon" href="https://static.squarespace.com/universal/default-favicon.ico"/>
<link rel="canonical" href="http://www.gilad.co.uk/writings/2018/8/26/haaretz-warns-american-jews-of-trumps-downfall"/>
<meta property="og:site_name" content="Gilad Atzmon"/>
<meta property="og:title" content="Haaretz Warns American Jews of Trump’s Downfall"/>
<meta property="og:latitude" content="40.7207559"/>
<meta property="og:longitude" content="-74.00076130000002"/>
<meta property="og:url" content="http://www.gilad.co.uk/writings/2018/8/26/haaretz-warns-american-jews-of-trumps-downfall"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Haaretz  delivered a warning today to American Jewry.&amp;nbsp;  “If Trump falls, the testimonies of Cohen, Pecker and Weisselberg could spark an anti-Semitic Backlash.”"/>
<meta property="og:image" content="http://static1.squarespace.com/static/544680b5e4b0149c3cfddd3b/54687904e4b0ebccd920ebfc/5b82b3f0032be4d68a466d79/1535293402811/haaretz+warning.jpg?format=1000w"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="555"/>
<meta itemprop="name" content="Haaretz Warns American Jews of Trump’s Downfall"/>
<meta itemprop="url" content="http://www.gilad.co.uk/writings/2018/8/26/haaretz-warns-american-jews-of-trumps-downfall"/>
<meta itemprop="description" content="Haaretz  delivered a warning today to American Jewry.&amp;nbsp;  “If Trump falls, the testimonies of Cohen, Pecker and Weisselberg could spark an anti-Semitic Backlash.”"/>
<meta itemprop="thumbnailUrl" content="http://static1.squarespace.com/static/544680b5e4b0149c3cfddd3b/54687904e4b0ebccd920ebfc/5b82b3f0032be4d68a466d79/1535293402811/haaretz+warning.jpg?format=1000w"/>
<link rel="image_src" href="http://static1.squarespace.com/static/544680b5e4b0149c3cfddd3b/54687904e4b0ebccd920ebfc/5b82b3f0032be4d68a466d79/1535293402811/haaretz+warning.jpg?format=1000w" />
<meta itemprop="image" content="http://static1.squarespace.com/static/544680b5e4b0149c3cfddd3b/54687904e4b0ebccd920ebfc/5b82b3f0032be4d68a466d79/1535293402811/haaretz+warning.jpg?format=1000w"/>
<meta name="twitter:title" content="Haaretz Warns American Jews of Trump’s Downfall"/>
<meta name="twitter:image" content="http://static1.squarespace.com/static/544680b5e4b0149c3cfddd3b/54687904e4b0ebccd920ebfc/5b82b3f0032be4d68a466d79/1535293402811/haaretz+warning.jpg?format=1000w"/>
<meta name="twitter:url" content="http://www.gilad.co.uk/writings/2018/8/26/haaretz-warns-american-jews-of-trumps-downfall"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Haaretz  delivered a warning today to American Jewry.&amp;nbsp;  “If Trump falls, the testimonies of Cohen, Pecker and Weisselberg could spark an anti-Semitic Backlash.”"/>
<meta name="description" content="Haaretz delivered a warning today to American Jewry.  “If Trump falls, the 
testimonies of Cohen, Pecker and Weisselberg could spark an anti-Semitic 
Backlash.”" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:400,100,700|Source+Sans+Pro:200,700,700i,200i,400"/>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-d94585633397f8927999-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-d94585633397f8927999-min.en-US.js" ></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/commerce-5eca01a987db0946224f-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/commerce-5eca01a987db0946224f-min.en-US.js" ></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].css = ["//static.squarespace.com/universal/styles-compressed/commerce-a840ee3a77201db5c548717bab21806d-min.css"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<link rel="stylesheet" type="text/css" href="//static.squarespace.com/universal/styles-compressed/commerce-a840ee3a77201db5c548717bab21806d-min.css"/><script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/performance-67dcd5c7062b396e2149-min.en-US.js" defer ></script><script data-name="static-context">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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://www.gilad.co.uk/writings?format=RSS" />
<script type="application/ld+json">{"url":"http://www.gilad.co.uk","name":"Gilad Atzmon","description":"<p>Welcome to Gilad Atzmon's webpage. This site provides information about Gilad's musical and intellectual activity. &nbsp;</p>","@context":"http://schema.org","@type":"WebSite"}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/544680b5e4b0149c3cfddd3b/161/507c1fdf84ae362b5e7be44e/544b9069e4b043057fab92e1/2136-05142015/1527009255394/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/544680b5e4b0149c3cfddd3b/161/507c1fdf84ae362b5e7be44e/544b9069e4b043057fab92e1/2136-05142015/1527009255394/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/544680b5e4b0149c3cfddd3b/161/507c1fdf84ae362b5e7be44e/544b9069e4b043057fab92e1/2136-05142015/1527009255394/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/544680b5e4b0149c3cfddd3b/161/507c1fdf84ae362b5e7be44e/544b9069e4b043057fab92e1/2136-05142015/1527009255394/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/544680b5e4b0149c3cfddd3b/161/507c1fdf84ae362b5e7be44e/544b9069e4b043057fab92e1/2136-05142015/1527009255394/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/544680b5e4b0149c3cfddd3b/161/507c1fdf84ae362b5e7be44e/544b9069e4b043057fab92e1/2136-05142015/1527009255394/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/544680b5e4b0149c3cfddd3b/161/507c1fdf84ae362b5e7be44e/544b9069e4b043057fab92e1/2136-05142015/1527009255394/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/544680b5e4b0149c3cfddd3b/161/507c1fdf84ae362b5e7be44e/544b9069e4b043057fab92e1/2136-05142015/1527009255394/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/544680b5e4b0149c3cfddd3b/161/507c1fdf84ae362b5e7be44e/544b9069e4b043057fab92e1/2136-05142015/1527009255394/site.css?&filterFeatures=false"/><!-- <![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-111409561-1', 'auto');ga('send', 'pageview');</script><!-- End of Squarespace Headers -->

    <script type="text/javascript" src="https://static1.squarespace.com/static/ta/507c1fdb84ae362b5e7be351/2136/scripts/combo/?site.js"></script>
  </head>

  <body id="item-5b82b3f0032be4d68a466d79" class="info-page-layout-offset freeform-text-on-info-page    site-drop-shadow  tagline-and-contact-info-show-tagline-only site-border-none social-icon-style-square hide-social-icons   show-category-navigation    event-thumbnails event-thumbnail-size-2401-anamorphic-widescreen event-date-label event-date-label-time    event-list-address   event-icalgcal-links  event-excerpts      gallery-design-slideshow aspect-ratio-auto lightbox-style-dark gallery-navigation-bullets gallery-info-overlay-show-on-hover gallery-aspect-ratio-32-standard gallery-arrow-style-no-background gallery-transitions-fade gallery-show-arrows gallery-auto-crop   product-list-titles-under product-list-alignment-left product-item-size-23-standard-vertical  product-gallery-size-11-square product-gallery-auto-crop show-product-price show-product-item-nav product-social-sharing newsletter-style-dark hide-opentable-icons opentable-style-dark small-button-style-solid small-button-shape-square medium-button-style-solid medium-button-shape-square large-button-style-solid large-button-shape-square image-block-poster-text-alignment-center image-block-card-dynamic-font-sizing image-block-card-content-position-center image-block-card-text-alignment-left image-block-overlap-dynamic-font-sizing image-block-overlap-content-position-center image-block-overlap-text-alignment-left image-block-collage-dynamic-font-sizing image-block-collage-content-position-top image-block-collage-text-alignment-left image-block-stack-dynamic-font-sizing image-block-stack-text-alignment-left button-style-solid button-corner-style-square tweak-product-quick-view-button-style-floating tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light native-currency-code-usd collection-54687904e4b0ebccd920ebfc view-item collection-type-blog collection-layout-default mobile-style-available">

    <div id="outerWrapper">

      <div id="bgOverlay"></div>

      <!--HEADER-->

      <header id="header">

        <!--MAIN NAVIGATION-->
        
<!--MOBILE-->

<nav id="mobile-navigation" data-content-field="navigation-mobileNav">
  <span id="mobile-navigation-label"></span>
  <ul>
    
      

            
              <li class=""><a href="/">A Statement by Gilad Atzmon</a></li>
            

            

          
        
    
      

            
              <li class=""><a href="/gilad-and-all-that-jazz/">Documentary: Gilad and All That Jazz</a></li>
            

            

          
        
    
      

            
              <li class=""><a href="/live-dates/">Live Dates</a></li>
            

            

          
        
    
      

            
              <li class=""><a href="/bio/">Bio</a></li>
            

            

          
        
    
      

            
              <li class=""><a href="/being-in-time/">Being in Time</a></li>
            

            

          
        
    
      

            
              <li class=""><a href="/the-spirit-of-trane/">The Spirit of Trane</a></li>
            

            

          
        
    
      
        <li class="folder active-folder">

            <!--FOLDER-->

            <div class="folder-parent">
              <a>Thoughts</a>
              <div class="folder-child-wrapper">
                <ul class="folder-child">

                  

                    
                      <li class=" active-link">
                        <a href="/writings/">
                          Writings
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/rss-newsletters/">
                          RSS & News Letters
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/archive/">
                          Archive
                        </a>
                      </li>
                    

                    
                  

                </ul>
              </div>
            </div>
          </li>
          
        
    
      

            
              <li class=""><a href="/magazine/">Magazine</a></li>
            

            

          
        
    
      
        <li class="folder">

            <!--FOLDER-->

            <div class="folder-parent">
              <a>Music</a>
              <div class="folder-child-wrapper">
                <ul class="folder-child">

                  

                    
                      <li class="">
                        <a href="/news/">
                          News
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/music1/">
                          Press Quotes
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/the-spirit-of-trane-blog/">
                          The Spirit of Trane blog
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/the-whistle-blower-blog/">
                          The Whistle Blower Blog
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/listen-to-the-whistle-blowernew-album/">
                          Listen to the Whistle Blower
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/songs-of-the-metropolis/">
                          Songs of the Metropolis
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/the-tide-has-changed/">
                          The Tide Has Changed
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/gilad-with-strings/">
                          Gilad with Strings
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/the-orient-house-ensemble/">
                          The Orient House Ensemble
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/discography1/">
                          Discography
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/productions/">
                          Productions
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/sax-etc/">
                          Saxophones etc'
                        </a>
                      </li>
                    

                    
                  

                </ul>
              </div>
            </div>
          </li>
          
        
    
      
        <li class="folder">

            <!--FOLDER-->

            <div class="folder-parent">
              <a>Literature</a>
              <div class="folder-child-wrapper">
                <ul class="folder-child">

                  

                    
                      <li class="">
                        <a href="/being-in-blog/">
                          Being in blog
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/literature/">
                          The Wandering Who?
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/a-to-zion/">
                          A to Zion
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/my-one-and-only-love/">
                          My One And Only Love
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/novels/">
                          A Guide To The Perplexed
                        </a>
                      </li>
                    

                    
                  

                </ul>
              </div>
            </div>
          </li>
          
        
    
      
        <li class="folder">

            <!--FOLDER-->

            <div class="folder-parent">
              <a>Media</a>
              <div class="folder-child-wrapper">
                <ul class="folder-child">

                  

                    
                      <li class="">
                        <a href="/gallery/">
                          Photos
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/videos/">
                          Music videos
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/thoughts/">
                          Thoughts, lectures & TV
                        </a>
                      </li>
                    

                    
                  

                </ul>
              </div>
            </div>
          </li>
          
        
    
      
        <li class="folder">

            <!--FOLDER-->

            <div class="folder-parent">
              <a>Shop</a>
              <div class="folder-child-wrapper">
                <ul class="folder-child">

                  

                    
                      <li class="">
                        <a href="/books/">
                          Books
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/cds/">
                          CDs
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/downloads/">
                          Downloads
                        </a>
                      </li>
                    

                    
                  

                </ul>
              </div>
            </div>
          </li>
          
        
    
      

            
              <li class=""><a href="/education-1/">Education</a></li>
            

            

          
        
    
      
        <li class="folder">

            <!--FOLDER-->

            <div class="folder-parent">
              <a>Contact</a>
              <div class="folder-child-wrapper">
                <ul class="folder-child">

                  

                    
                      <li class="">
                        <a href="/contact/">
                          Gilad
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/booking-in-germany-and-europe/">
                          Booking In Germany and Europe
                        </a>
                      </li>
                    

                    
                  

                </ul>
              </div>
            </div>
          </li>
          
        
    
  </ul>
</nav>

        
<nav id="main-navigation" data-content-field="navigation-mainNav">
  <ul class="cf">
    
      

            
              <li class=""><a href="/">A Statement by Gilad Atzmon</a></li>
            

            

          
        
    
      

            
              <li class=""><a href="/gilad-and-all-that-jazz/">Documentary: Gilad and All That Jazz</a></li>
            

            

          
        
    
      

            
              <li class=""><a href="/live-dates/">Live Dates</a></li>
            

            

          
        
    
      

            
              <li class=""><a href="/bio/">Bio</a></li>
            

            

          
        
    
      

            
              <li class=""><a href="/being-in-time/">Being in Time</a></li>
            

            

          
        
    
      

            
              <li class=""><a href="/the-spirit-of-trane/">The Spirit of Trane</a></li>
            

            

          
        
    
      
        <li class="folder active-folder">

            <!--FOLDER-->

            <div class="folder-parent">
              <a aria-haspopup="true">Thoughts</a>
              <div class="folder-child-wrapper">
                <ul class="folder-child">

                  

                    
                      <li class=" active-link">
                        <a href="/writings/">
                          Writings
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/rss-newsletters/">
                          RSS & News Letters
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/archive/">
                          Archive
                        </a>
                      </li>
                    

                    
                  

                </ul>
              </div>
            </div>
          </li>
          
        
    
      

            
              <li class=""><a href="/magazine/">Magazine</a></li>
            

            

          
        
    
      
        <li class="folder">

            <!--FOLDER-->

            <div class="folder-parent">
              <a aria-haspopup="true">Music</a>
              <div class="folder-child-wrapper">
                <ul class="folder-child">

                  

                    
                      <li class="">
                        <a href="/news/">
                          News
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/music1/">
                          Press Quotes
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/the-spirit-of-trane-blog/">
                          The Spirit of Trane blog
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/the-whistle-blower-blog/">
                          The Whistle Blower Blog
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/listen-to-the-whistle-blowernew-album/">
                          Listen to the Whistle Blower
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/songs-of-the-metropolis/">
                          Songs of the Metropolis
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/the-tide-has-changed/">
                          The Tide Has Changed
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/gilad-with-strings/">
                          Gilad with Strings
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/the-orient-house-ensemble/">
                          The Orient House Ensemble
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/discography1/">
                          Discography
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/productions/">
                          Productions
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/sax-etc/">
                          Saxophones etc'
                        </a>
                      </li>
                    

                    
                  

                </ul>
              </div>
            </div>
          </li>
          
        
    
      
        <li class="folder">

            <!--FOLDER-->

            <div class="folder-parent">
              <a aria-haspopup="true">Literature</a>
              <div class="folder-child-wrapper">
                <ul class="folder-child">

                  

                    
                      <li class="">
                        <a href="/being-in-blog/">
                          Being in blog
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/literature/">
                          The Wandering Who?
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/a-to-zion/">
                          A to Zion
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/my-one-and-only-love/">
                          My One And Only Love
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/novels/">
                          A Guide To The Perplexed
                        </a>
                      </li>
                    

                    
                  

                </ul>
              </div>
            </div>
          </li>
          
        
    
      
        <li class="folder">

            <!--FOLDER-->

            <div class="folder-parent">
              <a aria-haspopup="true">Media</a>
              <div class="folder-child-wrapper">
                <ul class="folder-child">

                  

                    
                      <li class="">
                        <a href="/gallery/">
                          Photos
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/videos/">
                          Music videos
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/thoughts/">
                          Thoughts, lectures & TV
                        </a>
                      </li>
                    

                    
                  

                </ul>
              </div>
            </div>
          </li>
          
        
    
      
        <li class="folder">

            <!--FOLDER-->

            <div class="folder-parent">
              <a aria-haspopup="true">Shop</a>
              <div class="folder-child-wrapper">
                <ul class="folder-child">

                  

                    
                      <li class="">
                        <a href="/books/">
                          Books
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/cds/">
                          CDs
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/downloads/">
                          Downloads
                        </a>
                      </li>
                    

                    
                  

                </ul>
              </div>
            </div>
          </li>
          
        
    
      

            
              <li class=""><a href="/education-1/">Education</a></li>
            

            

          
        
    
      
        <li class="folder">

            <!--FOLDER-->

            <div class="folder-parent">
              <a aria-haspopup="true">Contact</a>
              <div class="folder-child-wrapper">
                <ul class="folder-child">

                  

                    
                      <li class="">
                        <a href="/contact/">
                          Gilad
                        </a>
                      </li>
                    

                    
                  

                    
                      <li class="">
                        <a href="/booking-in-germany-and-europe/">
                          Booking In Germany and Europe
                        </a>
                      </li>
                    

                    
                  

                </ul>
              </div>
            </div>
          </li>
          
        
    
  </ul>
</nav>

        
          
            <nav class="social social-links sqs-svg-icon--list" data-content-field="connected-accounts">
              <ul>
                
                  <li><a href="https://twitter.com/GiladAtzmon" target="_blank" class="sqs-svg-icon--wrapper twitter">
                    <div>
                      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
                        <use class="sqs-use--icon" xlink:href="#twitter-icon"></use>
                        <use class="sqs-use--mask" xlink:href="#twitter-mask"></use>
                      </svg>
                    </div>
                  </a></li>
                  
                  <li><a href="http://www.facebook.com/100000307309319" target="_blank" class="sqs-svg-icon--wrapper facebook">
                    <div>
                      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
                        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
                        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
                      </svg>
                    </div>
                  </a></li>
                  
                  <li><a href="https://plus.google.com/114643713947054101226" target="_blank" class="sqs-svg-icon--wrapper google">
                    <div>
                      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
                        <use class="sqs-use--icon" xlink:href="#google-icon"></use>
                        <use class="sqs-use--mask" xlink:href="#google-mask"></use>
                      </svg>
                    </div>
                  </a></li>
                  
                  <li><a href="http://www.youtube.com/channel/UChSfyl2qecQh1cnOkMbgd7Q" target="_blank" class="sqs-svg-icon--wrapper youtube">
                    <div>
                      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
                        <use class="sqs-use--icon" xlink:href="#youtube-icon"></use>
                        <use class="sqs-use--mask" xlink:href="#youtube-mask"></use>
                      </svg>
                    </div>
                  </a></li>
                  
                  <li><a href="https://www.linkedin.com/pub/gilad-atzmon/3/7a3/938" target="_blank" class="sqs-svg-icon--wrapper linkedin">
                    <div>
                      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
                        <use class="sqs-use--icon" xlink:href="#linkedin-icon"></use>
                        <use class="sqs-use--mask" xlink:href="#linkedin-mask"></use>
                      </svg>
                    </div>
                  </a></li>
                  
              </ul>
            </nav>
          
        

      </header>

      <!--SITE TITLE OR LOGO-->
      <div id="innerWrapper">
        <div id="title-area">
          <h1 class="site-title" data-content-field="site-title">
            <a href="/">
              
              
                Gilad Atzmon
              
              
            </a>
          </h1>
        
          <p class="site-tagline">jazz artist-world music-live dates-author-thoughts-Jewish Identity-Politics-Athens & Jerusalem-The Wandering Who? Being in Time</p>
        

          <!--SITE contact info-->
          <div class="contact-info">
            
              
                
                <p class="site-location">
                  <a href="//maps.google.com/maps?q=,">
                  
                  </a>
                </p>
                
              
            
            
              
              
            
          </div>
          
            <div class="site-desc"><p>Welcome to Gilad Atzmon's webpage. This site provides information about Gilad's musical and intellectual activity. &nbsp;</p></div>
          
        </div>


      <!--CONTENT INJECTION POINT-->
        <section id="content">
          <div class="main-content-wrapper cf" data-content-field="main-content">
            <!-- CATEGORY NAV -->
            
            <!--WRAPPER-->
  
  <article id="post-5b82b3f0032be4d68a466d79" class="hentry author-gilad-atzmon post-type-text" data-item-id="5b82b3f0032be4d68a466d79">

    <!--POST TILE-->

    <h1 class="title" data-content-field="title">
      
        Haaretz Warns American Jews of Trump’s Downfall
      
    </h1>

    <!--POST META-->
    
    <div class="post-meta author-date">
      <p><a href="/writings/2018/8/26/haaretz-warns-american-jews-of-trumps-downfall">August 26, 2018</a><span class="author"> &nbsp;/&nbsp; <a href="/writings/?author=544680b3e4b076f260525f4f">Gilad Atzmon</a></span></p>
    </div>

    


      <!--MAIN CONTENT-->

      <div class="body"><div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Post Body" data-type="item" data-updated-on="1535293029048" id="item-5b82b3f0032be4d68a466d79"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_1_1535293106493_22172"><div class="sqs-block-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1535189642141_45260"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:600.0px;">
          
            <div style="padding-bottom:60.000003814697266%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/544680b5e4b0149c3cfddd3b/t/5b82b40b758d46345de1285d/1535292493465/haaretz+warning.jpg"  alt="haaretz warning.jpg"  /></noscript><img class="thumb-image" alt="haaretz warning.jpg" data-src="https://static1.squarespace.com/static/544680b5e4b0149c3cfddd3b/t/5b82b40b758d46345de1285d/1535292493465/haaretz+warning.jpg" data-image="https://static1.squarespace.com/static/544680b5e4b0149c3cfddd3b/t/5b82b40b758d46345de1285d/1535292493465/haaretz+warning.jpg" data-image-dimensions="600x360" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5b82b40b758d46345de1285d" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_1_1535293106493_23252"><div class="sqs-block-content"><div class="fb-share-button" data-href="http://www.gilad.co.uk/writings/2018/8/26/haaretz-warns-american-jews-of-trumps-downfall" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gilad.co.uk%2Fwritings%2F2018%2F8%2F26%2Fhaaretz-warns-american-jews-of-trumps-downfall&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-af6dfa45fb244a6b6384"><div class="sqs-block-content"><p><strong>Reported by Gilad Atzmon</strong></p><p><a href="https://www.haaretz.com/us-news/.premium-if-trump-falls-some-testimonies-could-spark-anti-semitic-backlash-1.6412943">Haaretz</a> delivered a warning today to American Jewry.&nbsp; <strong>“If Trump falls, the testimonies of Cohen, Pecker and Weisselberg could spark an anti-Semitic Backlash.”</strong></p><p>Many have passed through the Trump Administration’s revolving door and faded away quietly but those who may bring the president down are <strong>“the lawyer-fixer (Michael Cohen), the smut-dealing publisher (David Pecker) and the numbers whiz who knows it all (Alan Weisselberg).”</strong> Prominent Haaretz correspondent Chemi Shalev&nbsp; is honest enough to openly acknowledge that <strong>“the trio’s public profile is a Jewish stereotype.”</strong></p><p>Shalev dared to write the article every other political analyst has dreaded putting into words let alone text. <strong>“The name of the lawyer who implicated <a href="https://www.haaretz.com/misc/tags/TAG-donald-trump-1.5599319">Donald Trump</a>&nbsp;in the commission of federal crimes is Cohen. The name of the publisher who has agreed to tell investigators how he turned his newspaper into a clearinghouse for Cohen’s payments to women is Pecker. And the name of the accountant who has been granted immunity in order to testify about the role played by the Trump Organization in Cohen’s endeavors is Weisselberg. The common denominators of Cohen, Pecker and Weisselberg, beside their willingness to do whatever it takes for Trump in the past and their apparent willingness to inform on him now, is that all three are indisputably and recognizably Jewish.”</strong></p><p>If you wonder why no one in America was courageous enough to&nbsp; write about Trump being betrayed by his closest Jewish aids, Shalev’s answer is <strong> “anyone who does so risks being accused of generalizing, if not actively encouraging <a href="https://www.haaretz.com/misc/tags/TAG-anti-semitism-1.5598882">anti-Semitism</a>.”&nbsp;</strong>&nbsp; But this is just the first stage in this saga according to Haaretz’s correspondent. <strong>“Somewhere down the line. The racist, supremacist and neo-Nazi element of Trump’s base is already drooling at the impending opportunity of enlisting disgruntled rank and file Trump fans in a battle against the Jewish conspiracy aimed at their idol.”</strong></p><p>Shalev realises that Trump’s days are numbered. And he believes the actions of Cohen, Pecker and Wiesselberg make Trump’s political survival unlikely. <strong>“<a href="https://www.haaretz.com/us-news/cohen-turned-on-trump-at-holocaust-survivor-father-s-urging-1.6410864">Cohen’s admissions in a New York courtroom</a>&nbsp;last week that his payments to porn’s Stormy Daniels and Playboy’s Karen MacDougal were made in accordance with Trump’s instructions have cast the President as a criminal who violated campaign finance laws. Pecker’s testimony could reportedly make clear that the two payments <a href="https://www.haaretz.com/us-news/inside-catch-and-kill-cohen-a-porn-star-and-individual-1-1.6409610">were part of a nefarious system</a>. And <a href="https://www.haaretz.com/us-news/trump-organization-s-chief-financial-officer-granted-immunity-deal-1.6412320">Weisselberg’s account</a>, though currently limited to Cohen’s payments, could pave the way to exposure of the long line of alleged misdeeds carried out by Trump as real estate mogul, franchising czar, reality star, presidential candidate and commander in chief.”</strong></p><p>When Trump was elected some saw him as the <a href="http://www.foxnews.com/opinion/2016/11/20/trump-is-headed-to-white-house-did-just-elect-our-first-jewish-president.html">“First Jewish President,”</a> At the moment it looks as if it his Trump’s closest Jewish aides who may provide the final nails in his presidential coffin.&nbsp; Enacting astute Jewish pre traumatic instinct, Shalev notes that <strong>“Trump repeatedly and profusely praises Paul Manafort, who isn’t Jewish, for remaining loyal despite the past and future convictions awaiting him. Cohen, Pecker and Weisselberg, who sound like a stand-up’s Jewish law firm, are, by implication, part of the vast conspiracy… that seeks to bring the President down and to undermine the voters’ verdict.”</strong></p><p>Shalev uses the clearest possible language.&nbsp; <strong>“If Trump emerges unscathed, a scenario that seems increasingly unlikely, fears of anti-Semitic backlash could recede. If Trump is impeached, or forced to resign, or impaired in any other way, shape or form, the outrage against his incriminators and their common heritage could turn into a clear and present danger for American Jews.” You ask, ‘what about Israel?’ &nbsp;Shalev doesn’t shy away from the question.&nbsp; “The American right’s adoration of Israel won’t be an obstacle: Many of Trump’s constituents, like Netanyahu’s, can easily ignore the common bonds between Israel and its greatest Diaspora. Israel is the country of proud and nationalistic Jew-heroes that man the West’s forward outpost against radical Islam and who play a critical role in advancing the End of Days.”</strong></p><p>Maybe the above explains the <a href="https://www.timesofisrael.com/us-set-to-announce-it-rejects-palestinian-right-of-return-tv-report/">Trump administration’s indication</a> yesterday that it is set to announce it rejects Palestinian ‘right of return.’&nbsp; If Shalev is correct then the message here could be interpreted as follows -- we are still supporting Israel, Zionism, we are totally anti Palestinians, Arabs and Muslims but we don’t trust Jews either. This is, in fact, a common Zionist anti Semitic position. i.e., ‘We like and support Jews as long as they are somewhere else, preferably Zion.’</p><p>According to Shalev, “<strong>from the moment Cohen turned his back on Trump, and more so since Pecker and Weisselberg apparently joined him, the neo-Nazi network is busy preparing the flip side of the coin, the analogy that could impress Trump’s followers, if he falters: The three are portrayed as successors to Judas Iscariot, who betrayed Jesus to authorities.” </strong>I guess that you have noticed that while Shalev seems to be comfortable pointing at the ethnicity of Cohen, Pecker and Weisselberg he seems to refer to Goyim who do the same &nbsp;as ‘neo-Nazis’ and ‘supremacists.’</p><p>Shalev writes that before Trump’s elections, <strong>“American Jewish organizations were quick to call out Trump for the suspected anti-Semitic messages in his statements and campaign.” But their voices receded “with the prodding of Netanyahu and the vouching of Sheldon Adelson… Trump’s disturbing words were swept under the carpet of his decidedly pro-Israeli polices.”</strong> Trump’s allegedly Jew-hating supporters were somehow ignored by the American media.</p><p>However, this may change very soon. <strong>“The Jewishness of the three former Trump aides who have now decided to testify against him could mar the artificial tranquillity and, in a worst-case scenario, spark a dangerous wave of anti-Semitism. American Jewish leaders would do well to prepare for such a stormy day, as would Netanyahu, who has placed all of his prestige on Trump and the American right.”</strong></p><p>Shalev sarcastically suggests that&nbsp; <strong>“if Netanyahu is forced to choose between the administration’s pro-settler, anti-Palestinian policies and his duty to fight anti-Semitism and stand up for beleaguered American Jews, they (America Jews) would do well to start seeking their salvation elsewhere.”</strong></p><p>Havoc ahead, sums it up. &nbsp;</p><p>---</p><p>To grasp the post political condition,&nbsp;the role of Jerusalem and ID politics <a target="_blank" href="http://www.gilad.co.uk/books/">read Gilad's books</a></p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1535189642141_51886"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:400.0px;">
          
            <div style="padding-bottom:36.5%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/544680b5e4b0149c3cfddd3b/t/5b82b4e640ec9a19794c9ef4/1535292755648/Screen+Shot+2018-08-22+at+11.59.35.png"  alt="Screen Shot 2018-08-22 at 11.59.35.png"  /></noscript><img class="thumb-image" alt="Screen Shot 2018-08-22 at 11.59.35.png" data-src="https://static1.squarespace.com/static/544680b5e4b0149c3cfddd3b/t/5b82b4e640ec9a19794c9ef4/1535292755648/Screen+Shot+2018-08-22+at+11.59.35.png" data-image="https://static1.squarespace.com/static/544680b5e4b0149c3cfddd3b/t/5b82b4e640ec9a19794c9ef4/1535292755648/Screen+Shot+2018-08-22+at+11.59.35.png" data-image-dimensions="400x146" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5b82b4e640ec9a19794c9ef4" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_1_1535189642141_50082"><div class="sqs-block-content"><p> </p><p> </p></div></div></div></div></div></div>

    <!--BLOG INJECTION-->

    <div class="post-injection"></div>   

    <div class="post-meta">

    <!--COMMENTS, SHARE, LIKE-->
    <div class="comment-share-like">
      
      <a class="icon-heart" title="Like this">
  <span class="sqs-simple-like" data-item-id="5b82b3f0032be4d68a466d79" data-like-count="26">
    <span class="like-icon"></span>
    <span class="like-count"></span>
  </span>

</a>
      <a class="icon-share" title="Share"><span class="squarespace-social-buttons inline-style" data-system-data-id="1535292979609-8XDJDUUKAOWW3BCH621G" data-asset-url="https://static1.squarespace.com/static/544680b5e4b0149c3cfddd3b/54687904e4b0ebccd920ebfc/5b82b3f0032be4d68a466d79/1535293402811/haaretz+warning.jpg" data-record-type="1" data-full-url="/writings/2018/8/26/haaretz-warns-american-jews-of-trumps-downfall" data-title="Haaretz Warns American Jews of Trump’s Downfall"></span></a>
    </div>
    <div class="counts">
      
      <span class="like-counter">26 Likes</span>
    </div>
    
  </div>

  <!-- COMMENTS -->
  

  </article>


    

<!--PAGINATION-->
  
  
    <nav class="pagination">
      
        <div class="left disabled">
          <span class="prev disabled">Newer&nbsp; /&nbsp; </span>
        </div>
        
        
        <div class="right">
          <span class="next older"><a href="/writings/2018/8/25/from-chaim-weitzman-to-jeremy-corbyn">Older</a></span>
          <span class="next-title"><a href="/writings/2018/8/25/from-chaim-weitzman-to-jeremy-corbyn"><strong>August 25, 2018</strong><br>From Chaim Weitzman to Jeremy Corbyn</a></span>
        </div>
        
    </nav>
          </div>
        </section>

        
        
        

        

        <!--FOOTER WITH OPEN BLOCK FIELD-->
        <footer id="footer">
          <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Footer Content" data-type="block-field" data-updated-on="1414239876851" id="footerBlocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-4ee4f3c086ad6d4db0e6"><div class="sqs-block-content"><p>Powered by <a href="http://squarespace.com">Squarespace</a>. Background image by Tali Atzmon .</p></div></div></div></div></div>
        </footer>

        

    <!--INJECTION POINT FOR TRACKING SCRIPTS AND USER CONTENT FROM THE CODE INJECTION TAB-->

    <script type="text/javascript" data-sqs-type="imageloader-bootstraper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap({}, document); }})();</script><script>Squarespace.afterBodyLoad(Y);</script><svg xmlns="http://www.w3.org/2000/svg" version="1.1" style="display:none"><symbol id="twitter-icon" viewBox="0 0 64 64"><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z"/></symbol><symbol id="twitter-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M44.7,25.5c0,0.3,0,0.6,0,0.8C44.7,35,38.1,45,26.1,45c-3.7,0-7.2-1.1-10.1-2.9 c0.5,0.1,1,0.1,1.6,0.1c3.1,0,5.9-1,8.2-2.8c-2.9-0.1-5.3-2-6.1-4.6c0.4,0.1,0.8,0.1,1.2,0.1c0.6,0,1.2-0.1,1.7-0.2 c-3-0.6-5.3-3.3-5.3-6.4c0,0,0-0.1,0-0.1c0.9,0.5,1.9,0.8,3,0.8c-1.8-1.2-2.9-3.2-2.9-5.5c0-1.2,0.3-2.3,0.9-3.3 c3.2,4,8.1,6.6,13.5,6.9c-0.1-0.5-0.2-1-0.2-1.5c0-3.6,2.9-6.6,6.6-6.6c1.9,0,3.6,0.8,4.8,2.1c1.5-0.3,2.9-0.8,4.2-1.6 c-0.5,1.5-1.5,2.8-2.9,3.6c1.3-0.2,2.6-0.5,3.8-1C47.1,23.4,46,24.5,44.7,25.5z"/></symbol><symbol id="facebook-icon" viewBox="0 0 64 64"><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z"/></symbol><symbol id="facebook-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M39.6,22l-2.8,0c-2.2,0-2.6,1.1-2.6,2.6V28h5.3l-0.7,5.3h-4.6V47h-5.5V33.3H24V28h4.6V24 c0-4.6,2.8-7,6.9-7c2,0,3.6,0.1,4.1,0.2V22z"/></symbol><symbol id="google-icon" viewBox="0 0 64 64"><path d="M26.182,30.545v3.491h5.775c-0.233,1.498-1.745,4.393-5.775,4.393c-3.476,0-6.313-2.88-6.313-6.429c0-3.549,2.836-6.429,6.313-6.429c1.978,0,3.302,0.844,4.058,1.571l2.764-2.662c-1.775-1.658-4.073-2.662-6.822-2.662C20.553,21.818,16,26.371,16,32c0,5.629,4.553,10.182,10.182,10.182c5.876,0,9.775-4.131,9.775-9.949c0-0.669-0.073-1.178-0.16-1.687H26.182z M45.091,30.545v-2.909h-2.909v2.909h-2.909v2.909h2.909v2.909h2.909v-2.909H48v-2.909H45.091z"/></symbol><symbol id="google-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M26.182,42.182C20.553,42.182,16,37.629,16,32c0-5.629,4.553-10.182,10.182-10.182c2.749,0,5.047,1.004,6.822,2.662l-2.764,2.662c-0.756-0.727-2.08-1.571-4.058-1.571c-3.476,0-6.313,2.88-6.313,6.429c0,3.549,2.836,6.429,6.313,6.429c4.029,0,5.542-2.895,5.775-4.393h-5.775v-3.491h9.615c0.087,0.509,0.16,1.018,0.16,1.687C35.956,38.051,32.058,42.182,26.182,42.182z M48,33.454h-2.909v2.909h-2.909v-2.909h-2.909v-2.909h2.909v-2.909h2.909v2.909H48V33.454z"/></symbol><symbol id="youtube-icon" viewBox="0 0 64 64"><path d="M46.7,26c0,0-0.3-2.1-1.2-3c-1.1-1.2-2.4-1.2-3-1.3C38.3,21.4,32,21.4,32,21.4h0 c0,0-6.3,0-10.5,0.3c-0.6,0.1-1.9,0.1-3,1.3c-0.9,0.9-1.2,3-1.2,3S17,28.4,17,30.9v2.3c0,2.4,0.3,4.9,0.3,4.9s0.3,2.1,1.2,3 c1.1,1.2,2.6,1.2,3.3,1.3c2.4,0.2,10.2,0.3,10.2,0.3s6.3,0,10.5-0.3c0.6-0.1,1.9-0.1,3-1.3c0.9-0.9,1.2-3,1.2-3s0.3-2.4,0.3-4.9 v-2.3C47,28.4,46.7,26,46.7,26z M28.9,35.9l0-8.4l8.1,4.2L28.9,35.9z"/></symbol><symbol id="youtube-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M47,33.1c0,2.4-0.3,4.9-0.3,4.9s-0.3,2.1-1.2,3c-1.1,1.2-2.4,1.2-3,1.3 C38.3,42.5,32,42.6,32,42.6s-7.8-0.1-10.2-0.3c-0.7-0.1-2.2-0.1-3.3-1.3c-0.9-0.9-1.2-3-1.2-3S17,35.6,17,33.1v-2.3 c0-2.4,0.3-4.9,0.3-4.9s0.3-2.1,1.2-3c1.1-1.2,2.4-1.2,3-1.3c4.2-0.3,10.5-0.3,10.5-0.3h0c0,0,6.3,0,10.5,0.3c0.6,0.1,1.9,0.1,3,1.3 c0.9,0.9,1.2,3,1.2,3s0.3,2.4,0.3,4.9V33.1z M28.9,35.9l8.1-4.2l-8.1-4.2L28.9,35.9z"/></symbol><symbol id="linkedin-icon" viewBox="0 0 64 64"><path d="M20.4,44h5.4V26.6h-5.4V44z M23.1,18c-1.7,0-3.1,1.4-3.1,3.1c0,1.7,1.4,3.1,3.1,3.1 c1.7,0,3.1-1.4,3.1-3.1C26.2,19.4,24.8,18,23.1,18z M39.5,26.2c-2.6,0-4.4,1.4-5.1,2.8h-0.1v-2.4h-5.2V44h5.4v-8.6 c0-2.3,0.4-4.5,3.2-4.5c2.8,0,2.8,2.6,2.8,4.6V44H46v-9.5C46,29.8,45,26.2,39.5,26.2z"/></symbol><symbol id="linkedin-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M25.8,44h-5.4V26.6h5.4V44z M23.1,24.3c-1.7,0-3.1-1.4-3.1-3.1c0-1.7,1.4-3.1,3.1-3.1 c1.7,0,3.1,1.4,3.1,3.1C26.2,22.9,24.8,24.3,23.1,24.3z M46,44h-5.4v-8.4c0-2,0-4.6-2.8-4.6c-2.8,0-3.2,2.2-3.2,4.5V44h-5.4V26.6 h5.2V29h0.1c0.7-1.4,2.5-2.8,5.1-2.8c5.5,0,6.5,3.6,6.5,8.3V44z"/></symbol></svg>
    </div> <!-- end #innerWrapper -->
    </div> <!-- end #outerWrapper -->

  </body>

</html>
